به اطلاع تمامی کاربران گرامی میرساند ، بدلیل بروزرسانی نسخه php سرور به 5.4 ممکن است سایت های جوملایی 1.5 با مشکل روبرو شوند ، لذا درصورت بروز مشکل حتما طبق آموزش قرار گرفته در مرکز آموزش پرتال اقدام به بروزرسانی کنید و یا از طریق تیکت درخواست بروزرسانی خود را ثبت کنید .
شایان ذکر است که کاربران نسخه های 2.5  و 3 و همچنین سایر سیستم ها مشکلی نخواهند داشت
موفق باشید

Sunday, February 26, 2017

« برگشت